Nuevas Actualizaciones para Joomla 1.5 y 1.7

Nuevas Actualizaciones para Joomla 1.5 y 1.7

A día de hoy la seguridad en tu pagina web se ha convertido en un aspecto fundamental. Si tienes cualquier tipo de web que ofrezca servicios adicionales a tus clientes debes preocuparte por este aspecto. Estás expuesto a ataques de hackers que pueden:

  • Reemplazar paginas y dejarte alguna pagina suya
  • Robo de datos confidenciales
  • Robo de claves
  • Instalación de malware

Por lo tanto si estás usando software web como Wordpress o Joomla debes mantener actualizada tu web con las últimas correciones de seguridad.

Acaba de salir actualizaciones de seguridad para las dos versiones de Joomla más importantes:

  • Joomla 1.5.25: Vulnerabilidad en el cambio de contraseña
  • Joomla 1.7.3: Vulnerabilidad en el cambio de contraseña y en el uso de XSS

Artículos Relacionados

¿Podemos Ayudarte?

Taiko Solutions crea soluciones a la medida de cada necesidad. Por eso, cuanta más información nos facilites más sencillo será saber cómo ayudarte. Rellena nuestro cuestionario de proyecto (no te parezca demasiado largo, ¡es necesario para poder darte la respuesta adecuada!) y te daremos la respuesta personalizada que buscas.

Te llamamos


No deseo recibir información comercial en el futuro ni que mis datos sean incorporados a su base de datos
He leído y acepto la Política de privacidad